Je na to finta ? : Internetové fórum K1400 
Hlavní stránka internetového fóra
zpět na
hlavní stránku K1400
Nevím si rady - poradí někdo? 
Holly
Re: Nefunkcni vstrikovace
Autor: Holly (---.customers.tmcz.cz)
Datum: 11.05.2020 20:05

Ahoj kluci,
díky za rady. Kostru jsem utahoval a vše je OK. Čidla i el.plyn jsou v pořádku. Dokonce jsem je i odpojoval, protože při odpojení si jednotka dosadí defaultní hodnotu.
Při měření na vstřikovačích jsem si ale všiml, že při startování klesne napětí na 9,8V confused smiley
Přijde mi to docela velký pokles, ale třeba je to normální, nikdy jsem to neměřil.
Baterie je nová a točí jako o život, ale to neznamená, že je v pořádku...
Zítra zkusím vzít baterku z auta a dám vědět.

Holly


Kam se hrabou laďáky Vance&Hines proti těm mojim - Bára&Marek




Téma Prohlédnuto Napsal Poslal
  Nefunkcni vstrikovace 630 Holly 08.05.2020 09:18
  Re: Nefunkcni vstrikovace 152 Radim 08.05.2020 20:34
  Re: Nefunkcni vstrikovace 136 Holly 10.05.2020 18:35
  Re: Nefunkcni vstrikovace 147 Víťa 10.05.2020 21:00
  Re: Nefunkcni vstrikovace 146 Veverčák 11.05.2020 06:56
  Re: Nefunkcni vstrikovace 134 Holly 11.05.2020 20:05
  Re: Nefunkcni vstrikovace 120 Holly 13.05.2020 10:18
  Re: Nefunkcni vstrikovace 131 Jedla 14.05.2020 10:37
  Re: Nefunkcni vstrikovace 128 Holly 15.05.2020 08:01
  Re: Nefunkcni vstrikovace 132 Radim 15.05.2020 14:17
  Re: Nefunkcni vstrikovace 147 Jedla 17.05.2020 14:43


Omlouváme se, ale pouze registrovaní uživatelé mohou zakládat nová fóra a psát příspěvky.

Fórum vytvořeno společností Mac OnLine.